Jump to content

Zombie.Extaziuss.Ro

- - - - -

  • You cannot reply to this topic
5 replies to this topic

#1
nesta

nesta

    Member

  • Moderator Server
  • 371 Active Posts
Detalii problemă: sunt owner pe zombie.extaziuss.ro si cineva a umblat la server (nu stiu cine) si numai imi apar bindurile
.in mod normal cand intrai p server te intreba dak accepti bindurile serverului sau iti faci tu altele si acum numai apar .sper k se poate rezolva
Soluţionarea problemei constă în:refacerea bindurilor
Prioritate: (Mică / Medie / Urgentă / Critică ):urgenta
Posted Image

Posted Image


sagas.png

#2
nesta

nesta

    Member

  • Moderator Server
  • 371 Active Posts
mai astept mult ???
Posted Image

Posted Image


#3
Sergiuuuuuu

Sergiuuuuuu

    Retired

  • Member
  • 132 Active Posts
Done. Cineva a şters linia autobinds.amxx din fişierul plugins.ini. Sorry de întârziere, am uitat de tine :)

#4
nesta

nesta

    Member

  • Moderator Server
  • 371 Active Posts
credema ca nu apar bindurile nici acum
Posted Image

Posted Image


#5
Sergiuuuuuu

Sergiuuuuuu

    Retired

  • Member
  • 132 Active Posts
Am intrat pe server şi mie îmi apare acel meniu.

#6
nesta

nesta

    Member

  • Moderator Server
  • 371 Active Posts
mc mult raman dator :d cu o bere

inca ceva ......de cate ori se reseteaza serverul (de la lag) topul o ia de la zero.se poate rezolva k topul sa raman definitiv asa sa nu se reseteze odata cu serverul?
mc
Posted Image

Posted Image






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users